赢乐股票学习网

当前位置: 主页 > 赢乐观点 > > 正文

通达信精品指标神针牛股起爆副图 神针信号支持

发布时间 : 2020-07-19 09:10:05来源 : 赢乐股票阅读数 : 未收录

导语 : 近期受到疫情的影响,A股市场经历了炼狱般的三月行情。很多朋友在里面折戟沉沙,失去了信心。 我却内心十分激动,因为市场每一次都选择创造一直十倍牛股来打破炼狱行情的延续

近期受到疫情的影响,A股市场经历了炼狱般的三月行情。很多朋友在里面折戟沉沙,失去了信心。

我却内心十分激动,因为市场每一次都选择创造一直十倍牛股来打破炼狱行情的延续。

18年的方大碳素,19年的东方通,20年的诚迈科技,无一不是在炼狱行情后,出现的10倍妖股

金健米业和航天长峰只是开胃菜,重头戏即将上演。

选股公式源码

公式源码:

DRAWGBK((CLOSE > 1),RGB(0,0,0),RGB(0,0,255),0,0,0);

XYX:=(MIN(O,C)-L)/L*100;

ST:=(MAX(O,C)-MIN(O,C))/MIN(O,C)*100;

HDZ:=XYX/IF(ST=0,1,ST) AND ST<3;

20))/MA(CLOSE,20);

DD:=DMA(CLOSE,

TD:=(1-7/100)*DD;

J5JX:=(MA(C,5)-H)/H*100;

XGA:=HDZ AND EVERY(H<MA(C,5),3) AND EVERY(MA(C,5)<REF(MA(C,5),1),4) AND L<=LLV(L,10) AND L<=TD AND J5JX>1.5;

TZ:=FILTER(EXIST(XGA,5) AND C>REF(C,1) AND C>O,5);

STICKLINE(TZ,1,0,0,-1),COLORRED;

STICKLINE(TZ,1,0.1,0,0),COLORRED;

STICKLINE(TZ,1,0.6,0.5,0),COLORRED;

STICKLINE(TZ,0.62,0.62,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.65,0.65,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.68,0.68,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.71,0.71,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.74,0.74,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.77,0.77,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.8,0.8,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.83,0.83,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.86,0.86,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.89,0.89,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.92,0.92,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.95,0.95,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,0.98,0.98,0.5,0),COLOR6A6A6A;

STICKLINE(TZ,1.01,0.99,1.5,0),COLORRED;

SJ:=BARSLAST(TZ);

NOTEXT11:CONST(1.2),COLORBLACK;

DRAWTEXT(CURRBARSCOUNT=CONST(SJ)+2,1.1,'神针'),COLORRED;

本文地址 : https://www.hao18188.com/yingleguandian/30327.html 本文资源来源于互联网,所有观点与站长无关,请理性阅读!

相关文章