赢乐股票学习网

当前位置: 主页 > 赢乐观点 > > 正文

通达信飞鹰副图 价值百万的波段指标 源码 贴图

发布时间 : 2020-07-18 09:30:02来源 : 赢乐股票阅读数 : 未收录

导语 : 新年新气象,一款价值百万的波段指标,没有加密 BB:=EMA(CLOSE,8)-EMA(SLOPE(CLOSE,34)*20+CLOSE,75); AB:=BB=0; AC:=BB0; II:=HHV(HIGH,50)-LLV(LOW,50); HH:=BB=0 AND REF(BB0,1) AND COUNT(BB=0,6)=1; TYP := AMOUNT/VOL/100; GJW1:

新年新气象,一款价值百万的波段指标,没有加密
BB:=EMA(CLOSE,8)-EMA(SLOPE(CLOSE,34)*20+CLOSE,75);
AB:=BB>=0;
AC:=BB<0;
II:=HHV(HIGH,50)-LLV(LOW,50);
HH:=BB>=0 AND REF(BB<0,1) AND COUNT(BB>=0,6)<=1;
TYP := AMOUNT/VOL/100;
GJW1:=SUM(IF(TYP>REF(TYP,1),TYP*VOL,0),21)/SUM(IF(TYP<REF(TYP,1),TYP*VOL,0),21);
GJW2:=100-(100/(1+GJW1));
5);
1);
MAA:=MA(CLOSE,8);
MA50:=MA(CLOSE,50);
PL1:=(((CLOSE - MA50) / MA50)<0.008);
PL2:=(((CLOSE - MAA) / MAA)<0.058);
FF:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);
DD:=((((FF = 0) AND (REF(FF,1) = 0.2)) AND (REF((COUNT((FF = 0.2),10) = 10),1) = 1)) * 1);
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
潜力股:=HH AND COUNT(DD,10)>=1 AND REF(MACD,1)<REF(MACD,2) AND MACD>=0 AND MACD>REF(MACD,1);
DRAWICON(FILTER(潜力股=1,3),40,1),COLORFFFF00;
STICKLINE(FILTER(潜力股=1,5),36,0,2.25,0),COLORRED;
STICKLINE(FILTER(潜力股=1,5),35,0,0.35,1),COLORRED,COLORYELLOW;
利箭出鞘:DRAWTEXT(FILTER(潜力股=1,3),37,' 利箭出鞘'),COLORYELLOW;




本文地址 : https://www.hao18188.com/yingleguandian/30067.html 本文资源来源于互联网,所有观点与站长无关,请理性阅读!

相关文章